Velenje.com uporablja piskotke, ki so nujno potrebni za delovanje strani ter piskotke zunanjih partnerjev, s katerimi belezimo statistiko obiska.
Vec o piskotkih najdes tukaj. S klikom na povezavo soglasas z uporabo piskotkov: Sprejmi
  Velenje.com
 Vzdevek  Geslo   Nov uporabnik | Geslo? 

S prijavo potrjujem, da sem seznanjen(a) s pravili GDPR 
  Velenje.com   Diskusije   Sport   Novice   Obvestila MO   Strokovnjak    Pogrebi   Online 332

Velenje.com : Diskusije : Računalništvo & Tehnika : Vprašanje
 

wifi repeater (Neznan 13.7.2018 7:39)

Prosim za pomoč,

Wifi repeater normalno povežem z modemom, težava nastane, ker ta wifi repeater ne dobi povezave(ves čas kaže rumen trikotnik pri povezavi).
Modem je Technicolor.
repeater-jev imam več različnih(povsod je problem isti)
Kakšno nastavitev sem zgrešil?



sitemeter    (13.7.2018 8:56)
Kaj to pomeni, da ga normalno povežeš? In kaj pomeni trikotnik?
nekdo77    (13.7.2018 9:39)
To pomeni da grem na ip od repeaterja,stisnem gumb repeater izberem modem na katerega se želim povezati,vnesem geslo od modema in potrdim.nato se repeater restarta in ko se želim povezati na repeater vnesem geslo od modema(geslo sprejme), potem nekaj časa povezuje ampak ne dobi povezave.
sitemeter    (13.7.2018 11:19)
Ne zastopim čist ka počneš s temile IPji pa gesli ampak ziher je bolj enostavno. A nimaš na modemu pa repeaterju kake WPS gumbke.
nekdo77    (13.7.2018 12:09)
Preko ip-ja se prijaviš v nastavitve repeaterja od koder se lahko povežeš8inštaliraš) z modemom.preko wps ne gre ker je modem zaščiten.
Problem je ker repeater ne deluje, ne oddaja wifi signala.povežem se lahko normalno na ta repeater ampak ni interneta.
Če ma kdo znanja kakšno nastavitev na modemu je potrebno spremeniti, da bo delovalo...
sitemeter    (13.7.2018 12:58)
napiš kak modem pa repeater maš.
nekdo77    (13.7.2018 14:01)
Modem je technicolor.
repeater-jev imam več vrst in znamk ter je rezultat povsod isti(znamke sedaj ne vem...)
Mix Maister    (13.7.2018 15:12)
Tudi jaz sem imel isti problem z omenjeno znamko Modema. Po vse poskusih nisem uspel nikakot pocezati repiterja. Nisem uspel niti z modema na drug usmerjevalnik spravit prometa, ker je je avtomatsko Technicolor obesil.

Klical operaterja, drug dan dobil drug modem ter vzpostavil vse kar je bilo potrebno, z 3 pritiski na gumb.
Moj nasvet, pozabi na Technicolor, zamejaj z linksys ce je mogoce, nalozi Tomato firmware gor ter pojacaj signal omrezja. Ce ne pa klic k ponudniku storitev da to uredi.

LP



Neprijavljen uporabnik - ne moreš dodajati odgovorov
Prijavi se (ali pa se registriraj)

-+- Velenje.com -- Original since 2000 -+-
Pravila uporabe  |  GDPR na Velenje.com  |  Oglasevanje na Velenje.com  |  O nas  |  info@velenje.com